Tag : CVE-2023-7061

0 attack reports | 1 vulnerabilities

Vulnerabilities

CVE CVSS Published Product impacted Tags
CVE-2023-7061 8.8 July 10, 2024, 2:15 a.m. LOGO-VULNERABLEAdvanced File Manager Shortcodes plugin for WordPress