Tag : CVE-2023-52179

0 attack reports | 1 vulnerabilities

Vulnerabilities

CVE CVSS Published Product impacted Source
CVE-2023-52179 5.4 June 11, 2024, 11:15 a.m. Product Expiry for WooCommerce audit@patchstack.com